谨慎升级chrome45 新版不支持NPAPI




chrome消耗系统资源严重,这个大家都知道。而chrome 45在这方面有较为大的改善,有得必有失。

经过实测,45新版中已不支持NPAPI,如果你要使用IE Tab Multi插件,那就千万别升级,包括其他使用NPAPI的插件都将无法运行。当然这看个人情况,没有这方面需要的还是升级的好。



微信 OR 支付宝 扫描二维码
为本文作者 打个赏
pay_weixinpay_weixin
金额随意 快来“打”我呀~
【声明】本文为andy原创,转载请注明出自Andypm.com
并保留本文有效链接:谨慎升级chrome45 新版不支持NPAPI , 转载请保留本声明!